ESERROR COINCIDIR

6 envíos / 0 nuevos
Último envío
Neferet
Imagen de Neferet
Offline
última acción: Hace 8 años 1 mes
alta: 14/03/2013 - 15:14
Puntos: 40
Trabajar con ESERROR y COINCIDIR en diferentes hojas

Quiero comparar dos listas de datos de diferentes libros. Utilizo la formula =SI(ESERROR(COINCIDIR('[rechazo.xls]HOJA1'!A45;FINAL!A2:A114;0));"";'[rechazo.xls]HOJA1'!A45), Y NO ME FUNCIONA. Si realizó la misma opración entre hojas del mismo libro la fórmula funciona perfectamente. ¿Qué debo hacer?

 

Gracias Seguir leyendo... sobre Trabajar con ESERROR y COINCIDIR en diferentes hojas

Subscribe to RSS - ESERROR COINCIDIR