Formula para bq no aparesca e nla celda la palabra #¡Valor!

4 envíos / 0 nuevos
Último envío
JoaoM
Imagen de JoaoM
Offline
última acción: Hace 1 semana 4 días
Nivel 1 - 200 puntosNivel 2 - 500 puntosNivel 3 - 1000 puntosNivel 4 - 2000 puntos
alta: 15/12/2011 - 23:46
Puntos: 2950
Formula para bq no aparesca e nla celda la palabra #¡Valor!

Hola srs. gusto en saludarlos a todos.

Tengo esta formula =SI(K31>=0,125;ABS((K31*0,01-0,0025)-K31);"")  en L

Me aparece #¡VALOR! y quier overlas vacias

Quiero que al no existir datos, nada en las celdas de la columna I, que no me aparesca nada en la columna L.

Al marcar en mi caso un número en celda de la columna I, pues que se refleta en la columna L

Gracias

 

Etiquetas: 

pacomegia
Imagen de pacomegia
Offline
última acción: Hace 57 mins 59 segs
Nivel 1 - 200 puntosNivel 2 - 500 puntosNivel 3 - 1000 puntosNivel 4 - 2000 puntosNivel 5 - 4000 puntosadministrador
alta: 27/12/2006 - 23:26
Puntos: 10900
Si.error

La función que necesitas se llama SI.ERROR

esta función te permite definir un resultado alternativo para cuando lo que pongas como primer argumento produzca un error.

 

------
Ya sé Excel, pero necesito más.

JoaoM
Imagen de JoaoM
Offline
última acción: Hace 1 semana 4 días
Nivel 1 - 200 puntosNivel 2 - 500 puntosNivel 3 - 1000 puntosNivel 4 - 2000 puntos
alta: 15/12/2011 - 23:46
Puntos: 2950
Gracias paco

Gracias paco

JoaoM
Imagen de JoaoM
Offline
última acción: Hace 1 semana 4 días
Nivel 1 - 200 puntosNivel 2 - 500 puntosNivel 3 - 1000 puntosNivel 4 - 2000 puntos
alta: 15/12/2011 - 23:46
Puntos: 2950
Gracias paco

Gracias paco