Referencia en tres dimensiones (varias hojas) y varios rangos a la vez de esas hojas

6 envíos / 0 nuevos
Último envío
msorin
Imagen de msorin
Offline
última acción: Hace 6 años 9 meses
alta: 21/12/2012 - 20:33
Puntos: 80
Referencia en tres dimensiones (varias hojas) y varios rangos a la vez

Hola amigos de Ya se Excel pero necesito más...

 

Tengo una inquietud. Es posible trabajar con referencia en tres dimensiones, por ejemplo:

 

=SUMA(Hoja1:Hoja3!$A$1:$A$4)

 

Pero que el rango de suma en cada hoja tenga la posibilidad de variar.

 

He intentado lo siguiente pero no me funciona...

 

=SUMA(Hoja1:Hoja3!INDICE(L3:L5;F3))

 

L3:L5 =

  Seguir leyendo... sobre Referencia en tres dimensiones (varias hojas) y varios rangos a la vez

Subscribe to RSS - Referencia en tres dimensiones (varias hojas) y varios rangos a la vez de esas hojas