Formulas Excel

4 envíos / 0 nuevos
Último envío
JoaoM
Imagen de JoaoM
Offline
última acción: Hace 1 mes 5 días
Nivel 1 - 200 puntosNivel 2 - 500 puntosNivel 3 - 1000 puntosNivel 4 - 2000 puntos
alta: 15/12/2011 - 23:46
Puntos: 2950
Formula para bq no aparesca e nla celda la palabra #¡Valor!

Hola srs. gusto en saludarlos a todos.

Tengo esta formula =SI(K31>=0,125;ABS((K31*0,01-0,0025)-K31);"")  en L

Me aparece #¡VALOR! y quier overlas vacias

Quiero que al no existir datos, nada en las celdas de la columna I, que no me aparesca nada en la columna L.

Al marcar en mi caso un número en celda de la columna I, pues que se refleta en la columna L

Gracias

  Seguir leyendo... sobre Formula para bq no aparesca e nla celda la palabra #¡Valor!

3 envíos / 0 nuevos
Último envío
JoaoM
Imagen de JoaoM
Offline
última acción: Hace 1 mes 5 días
Nivel 1 - 200 puntosNivel 2 - 500 puntosNivel 3 - 1000 puntosNivel 4 - 2000 puntos
alta: 15/12/2011 - 23:46
Puntos: 2950
Arrastrar formula

Hola.

Tengo columna C con valores X y A1 con otro valor donde quiero hacer lo siguiente; multiplicar valores de CxA1 arrastrando formula en B es decir;

=(C3*A1)

=(C4*A1)

=(C5*A1) etc

hago el arrastre pero me suma tambien la A1, A2, A3 etc y quiero la A1 fija, la que cambia es la C.

¿Como se hace?

Ya probe hacer =(C4*(A1)) no me resulta, tambien =(C3)*A1)). Soy fraco, debil en estos menesteres.

Adjunto imagen

Gracias

Seguir leyendo... sobre Arrastrar formula

Subscribe to RSS - Formulas Excel