sumar si

2 envíos / 0 nuevos
Último envío
visitante (no verificado)
Imagen de visitante
sumar si

hola tengo una hoja de excel en las cuales en una filla tengo muchos 1, 1.5 y 2 pero solo quiero sumar cuantos numeros 1 hay en esa fila como puedo hacerle? de antemano muchas gracias por su tiempo

ricardo87

[tema creado a partir de comentario en http://www.necesitomas.com/comment/13642#comment-13642]

Snake
Imagen de Snake
Offline
última acción: Hace 5 meses 1 semana
alta: 11/05/2018 - 16:43
Puntos: 60
Contar.si

Hola:

=CONTAR.SI(A2:A12,1)

Saludos.

Mi separador de argumentos es la "," cámbialo si utilizas otro.