sumar

1 post / 0 nuevos
DudaPorEmail
Imagen de DudaPorEmail
Offline
última acción: Hace 7 meses 3 semanas
Nivel 1 - 200 puntos
alta: 15/10/2013 - 07:56
Puntos: 823
sumar con signo + en Mac

Llevo años sin querer actualizar de mi excel 2011 para mac porque hay una función que viene en este por defecto y es que cuando quería sumar varias celdas que estaban en diferentes lugares de la hoja, escribía "+" seleccionaba la primera celda y directamente haciendo click en las demás celdas se sumaban seleccionados todas

Ahora, en el excel 2019 para mac, cada vez que quiero sumar varias celdas tengo que escribir "+" antes de hacer click en cada una de ellas o bien aplicar el sumatorio. 

No encuentro en ningún lado el como cambiar esto! Seguir leyendo... sobre sumar con signo + en Mac

2 envíos / 0 nuevos
Último envío
visitante (no verificado)
Imagen de visitante
Últimos 12 meses

Hola! necesito sumar los ultimos 12 numeros de una columna en la que se van agregando mes a mes nuevos valores.

siempre tiene que sumar los ultimos 12.

como hago?

 

Agustina

[tema creado desde comentario en http://www.necesitomas.com/encontrar-valores-rango-y-sumar-solo-n-ultimos] Seguir leyendo... sobre Últimos 12 meses

5 envíos / 0 nuevos
Último envío
figueroa
Imagen de figueroa
Offline
última acción: Hace 11 meses 1 día
alta: 15/09/2018 - 20:45
Puntos: 45
Porfavoe necesito ayuda para sumar columnas alternas

Hola 

Espero esté en el foro correcto necesito de su ayuda para conocer alguna fucnion que me sume columnas alternas es decir por ahora utilizo =B3+J3+R3+Z3+AH3+AP3+AX3+BF3+BN3+BV3+CD3+CL3+CT3+DB3+DJ3+DR3+DZ3 me gustaria saber como puedo sumar las columnas que terminen en 3 dentro de la fila. Es que voy agregando más datos y la fila se está volviendo interminable. Seguir leyendo... sobre Porfavoe necesito ayuda para sumar columnas alternas

3 envíos / 0 nuevos
Último envío
visitante (no verificado)
Imagen de visitante
Suma de columnas y filas convergentes

Buenas a ver si me pueden ayudar,

Necesito sumar filas y columnas convergentes (la fila y columna confluyen en el mismo punto) y lo que yo quiero es que me sume ambas por separado y que compare que los resultados de ambas son iguales antes de mostrarlo y que de lo contrario me indique un error.
Seguir leyendo... sobre Suma de columnas y filas convergentes

5 envíos / 0 nuevos
Último envío
pumuky
Imagen de pumuky
Offline
última acción: Hace 3 años 2 meses
alta: 25/05/2016 - 06:41
Puntos: 45
Sumar celdas cada n filas

Hola!

Tengo una hoja excell con valores de radiacion solar horaria durante 3 años, los he agrupado por meses y necesito sumar las horas del mismo mes, es decir para enero me saldrian 24 valores, igual para febrero y asi con todos los meses.

He intentado utilizar la formula (=SUMA(SI(RESIDUO(F2:F745;24)=0,F2:F745))) porque quiero sumar todos los valores que me resultan a la 1 de la mañana de todos los dias del mes de enero (Enero es la columna F)

Esta formula tampoco me funciona... =SUMAPRODUCTO((RESIDUO(FILA(F4:F747);24)=0)*F4:F747)

¿alguna idea? Gracias!

  Seguir leyendo... sobre Sumar celdas cada n filas

Subscribe to RSS - sumar