Ayuda para solucionar

2 envíos / 0 nuevos
Último envío
CATACJZ
Imagen de CATACJZ
Offline
última acción: Hace 2 semanas 4 días
alta: 02/10/2017 - 18:16
Puntos: 25
Ayuda para solucionar
Quiero una función con la que por cada fila me diga en que columna esta la menor cifra
Ejemplo: H para la fila 1 porque tiene la menor cifra
 
 
AdjuntoTamaño
File libro_consulta.xlsx11.33 KB
RicardoSS
Imagen de RicardoSS
Offline
última acción: Hace 2 semanas 4 días
alta: 25/09/2017 - 18:08
Puntos: 85
Formula para obtener titulo de la columna con el valor minimo

Buen dia

Prueba

=INDICE($B$2:$J$2,1,COINCIDIR(MIN(B9:I9),B9:I9,0))

 

 

Saludos

RicardoSS